メインコンテンツへスキップ

MT25Q フラッシュデバイスをコンフィグレーション ROM として使用するには ini ファイルに pgm_allow_mt25q=on の追加が必要と Knowledge Database (KDB) に記載がありますが、この ini ファイルはどのバージョンでも必要ですか?

コメント

0件のコメント

記事コメントは受け付けていません。